talent

准备工作

发表于:2019-3-4 21:58:47 点击量:0 赞:未知

请确保已经安装如下组件

  1. JDK 1.8或以上版本
  2. mysql 5.7或以上版本
  3. redis 3或以上版本
  4. zookeeper 3.5.2或以上版本
  5. maven 3.x版本
TCP连接数:, IP数:
    发 送